sabato 3 novembre 2012

Impianto spento senza alimentazione

ciao
ho un problema col mio antifurto e comincio a temere che chi me l’ha montato nn ne capisca molto; prima avevano messo una centrale della fracarro con tutti sensori fracarro e dava falsi allarmi ora hanno montato la centrale paradox e la sirena esterna è riomasta fracarro e cosi alcuni sensori, altri sono curtain.
il problema è questo ho scoperto che togliendo alimentazione elettrica l’allarme si spegne e la batteria è stata cambiata circa un anno fa; ma c’è di peggio simulando un intrusione la sirena esterna nn suona! e la batteria è stata cambiata 3 mesi fa.
sono veramente disperata grazie x qualsiasi chiarimento.
- Sabrina

Buongiorno Sabrina

Se togliendo alimentazione all’impianto la centrale si spegne, significa che la batteria in centrale è scollegata o totalmente scarica. In ogni caso, nessuna delle due opzioni è accettabile e tra l’altro non si spiega perché l’impianto non segnali la condizione di ‘batteria bassa’ – indispensabile per poter rilevare e correggere (al più presto!) il problema. Dulcis in fundo, bisognerebbe aggiungere che, in mancanza di segnale di blocco dalla centrale, quando togli corrente, la sirena dovrebbe suonare…

Per quanto riguarda la prova pratica di allarme, anche qui potrebbe essere un problema di batteria, per non dire di collegamento errato. Se la batteria ha 3 mesi (ed è carica), purtroppo la seconda ipotesi sarebbe drammaticamente vera e quindi non si spiegherebbe come mai questa situazione non sia emersa in fase di collaudo - perché hanno fatto una prova dopo aver cambiato la centrale, vero?

Sì, forse è il caso che tu senta un altro installatore…